<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-is-100-percent-template" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rezept: Renkenfilet mit Kapuzinerkressepüree, gebrannter Zucchinicreme &amp; Zoodles - Salzburgerin</title>
	<link rel="canonical" href="https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rezept: Renkenfilet mit Kapuzinerkressepüree, gebrannter Zucchinicreme &amp; Zoodles - Salzburgerin" />
	<meta property="og:url" content="https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/" />
	<meta property="og:site_name" content="Salzburgerin" />
	<meta property="article:published_time" content="2022-08-27T10:05:15+00:00" />
	<meta property="article:modified_time" content="2022-08-27T10:27:00+00:00" />
	<meta property="og:image" content="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8299.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="grafik" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="grafik" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="10 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diesalzburgerin.at/#website","url":"https://www.diesalzburgerin.at/","name":"Salzburgerin","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diesalzburgerin.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/#primaryimage","url":"https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8299.jpg","contentUrl":"https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8299.jpg","width":2500,"height":1667},{"@type":"WebPage","@id":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/","url":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/","name":"Rezept: Renkenfilet mit Kapuzinerkressepüree, gebrannter Zucchinicreme &amp; Zoodles - Salzburgerin","isPartOf":{"@id":"https://www.diesalzburgerin.at/#website"},"primaryImageOfPage":{"@id":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/#primaryimage"},"image":{"@id":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/#primaryimage"},"thumbnailUrl":"https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8299.jpg","datePublished":"2022-08-27T10:05:15+00:00","dateModified":"2022-08-27T10:27:00+00:00","author":{"@id":"https://www.diesalzburgerin.at/#/schema/person/b5ecb9fb291d5107ffdabcedd17e7a1b"},"breadcrumb":{"@id":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.diesalzburgerin.at/"},{"@type":"ListItem","position":2,"name":"Rezept: Renkenfilet mit Kapuzinerkressepüree, gebrannter Zucchinicreme &amp; Zoodles"}]},{"@type":"Person","@id":"https://www.diesalzburgerin.at/#/schema/person/b5ecb9fb291d5107ffdabcedd17e7a1b","name":"grafik","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.diesalzburgerin.at/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/54d793700c4e86b3b0ef9bc4ad50512d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/54d793700c4e86b3b0ef9bc4ad50512d?s=96&d=mm&r=g","caption":"grafik"},"url":"https://www.diesalzburgerin.at/author/grafik/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->



<link rel="alternate" type="application/rss+xml" title="Salzburgerin &raquo; Feed" href="https://www.diesalzburgerin.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburgerin &raquo; Kommentar-Feed" href="https://www.diesalzburgerin.at/comments/feed/" />
					<link rel="shortcut icon" href="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/favicon-32x32-1.png" type="image/x-icon" />
		
					<!-- Apple Touch Icon -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/apple-icon-180x180-1.png">
		
					<!-- Android Icon -->
			<link rel="icon" sizes="192x192" href="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/android-icon-192x192-1.png">
		
				<link rel="alternate" type="application/rss+xml" title="Salzburgerin &raquo; Rezept: Renkenfilet mit Kapuzinerkressepüree,  gebrannter Zucchinicreme &amp; Zoodles Kommentar-Feed" href="https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/feed/" />

		<meta property="og:title" content="Rezept: Renkenfilet mit Kapuzinerkressepüree,  gebrannter Zucchinicreme &amp; Zoodles"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/"/>
		<meta property="og:site_name" content="Salzburgerin"/>
		<meta property="og:description" content="Renkenfilet mit Kapuzinerkressepüree,
gebrannter Zucchinicreme &amp; Zoodles 
Fotos: www.kaindl-hoenig.com    

Zutaten für 4 Personen

Kapuzinerkressepüree:
400 g mehlige Kartoffeln
80 g Butter
150 ml Milch
Salz, Muskatnuss,
Kapuzinerkresseblätter

Kartoffeln schälen und in Salzwasser
weichkochen. Durch ein feines Sieb
streichen. Heiße Milch und Butter
einarbeiten. Danach würzen und zum
Schluss gehackte Kapuzinerkresseblätter
oder Kapuzinerkressepesto untermengen.

Zoodles:
2 Stk. mittelgroße Zucchini
Salz, italienische Kräuter,
weißer"/>

									<meta property="og:image" content="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8299.jpg"/>
							<!-- diesalzburgerin.at is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><!--noptimize--><script id="diesa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diesalzburgerin.at/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.diesalzburgerin.at/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.53-11' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.diesalzburgerin.at/wp-content/themes/dieSalzburgerin/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.diesalzburgerin.at/wp-content/uploads/sites/1/fusion-styles/d729c0cd8287cadb461991fda16444a9.min.css?ver=3.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.diesalzburgerin.at","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiRy1DNTVLMVY0VkZYIik7DQoNCiAgICB3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCiAgICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogICAgZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KICAgIGd0YWcoImNvbmZpZyIsICJHLUM1NUsxVjRWRlgiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KfQ0KPC9zY3JpcHQ+"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.53' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://www.diesalzburgerin.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diesalzburgerin.at/wp-json/wp/v2/posts/41214" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diesalzburgerin.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diesalzburgerin.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.diesalzburgerin.at/?p=41214' />
<link rel="alternate" type="application/json+oembed" href="https://www.diesalzburgerin.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diesalzburgerin.at%2Frezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diesalzburgerin.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diesalzburgerin.at%2Frezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diesa-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="preload" href="https://www.diesalzburgerin.at/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/awb-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="//www.diesalzburgerin.at/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//www.diesalzburgerin.at/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//www.diesalzburgerin.at/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body .sm-text-align-center{text-align:center !important;}body .sm-text-align-left{text-align:left !important;}body .sm-text-align-right{text-align:right !important;}body .sm-flex-align-center{justify-content:center !important;}body .sm-flex-align-flex-start{justify-content:flex-start !important;}body .sm-flex-align-flex-end{justify-content:flex-end !important;}body .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .sm-ml-auto{margin-left:auto !important;}body .sm-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-small{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body .md-text-align-center{text-align:center !important;}body .md-text-align-left{text-align:left !important;}body .md-text-align-right{text-align:right !important;}body .md-flex-align-center{justify-content:center !important;}body .md-flex-align-flex-start{justify-content:flex-start !important;}body .md-flex-align-flex-end{justify-content:flex-end !important;}body .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .md-ml-auto{margin-left:auto !important;}body .md-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-medium{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body .lg-text-align-center{text-align:center !important;}body .lg-text-align-left{text-align:left !important;}body .lg-text-align-right{text-align:right !important;}body .lg-flex-align-center{justify-content:center !important;}body .lg-flex-align-flex-start{justify-content:flex-start !important;}body .lg-flex-align-flex-end{justify-content:flex-end !important;}body .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .lg-ml-auto{margin-left:auto !important;}body .lg-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-large{ position: sticky; top: var(--awb-sticky-offset,0); }}</style><script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "G-C55K1V4VFX", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "G-C55K1V4VFX");
}
</script>		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-41214 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-yes avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-header-100-width avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1 aa-prefix-diesa-" data-awb-post-id="41214">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="7px" data-margin-bottom="7px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.diesalzburgerin.at/" >

						<!-- standard logo -->
			<img src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/logo_webbild.png" srcset="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/logo_webbild.png 1x" width="756" height="148" alt="Salzburgerin Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Hauptmenü"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.diesalzburgerin.at/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Schließe die Suche" class="fusion-close-search"></a></div><ul id="menu-mainmenu" class="fusion-menu"><li  id="menu-item-39376"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39376 fusion-menu-item-button"  data-item-id="39376"><a  href="https://www.diesalzburgerin.at/exklusiv-online/" class="fusion-textcolor-highlight"><span class="menu-text fusion-button button-default button-large">Exklusiv Online</span></a></li><li  id="menu-item-39067"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39067 fusion-dropdown-menu"  data-item-id="39067"><a  href="https://www.diesalzburgerin.at/rubriken/" class="fusion-textcolor-highlight"><span class="menu-text">Rubriken</span></a><ul class="sub-menu"><li  id="menu-item-39070"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39070 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/abo/" class="fusion-textcolor-highlight"><span>Abo</span></a></li><li  id="menu-item-39068"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39068 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/aktuelles/" class="fusion-textcolor-highlight"><span>Aktuelles</span></a></li><li  id="menu-item-39069"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39069 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/motor/" class="fusion-textcolor-highlight"><span>Auto &amp; Motorrad</span></a></li><li  id="menu-item-39071"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39071 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/gesellschaft-kultur/" class="fusion-textcolor-highlight"><span>Gesellschaft &amp; Kultur</span></a></li><li  id="menu-item-39072"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39072 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/genuss/" class="fusion-textcolor-highlight"><span>Kulinarik &amp; Genuss</span></a></li><li  id="menu-item-39073"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39073 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/leben/" class="fusion-textcolor-highlight"><span>Leben</span></a></li><li  id="menu-item-39074"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39074 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/luxury-collection/" class="fusion-textcolor-highlight"><span>Luxury Collection</span></a></li><li  id="menu-item-39075"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39075 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/mode/" class="fusion-textcolor-highlight"><span>Mode &amp; Schönheit</span></a></li><li  id="menu-item-39076"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39076 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/reise/" class="fusion-textcolor-highlight"><span>Reise</span></a></li><li  id="menu-item-39077"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39077 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/reportage-wissen/" class="fusion-textcolor-highlight"><span>Reportage &amp; Wissen</span></a></li><li  id="menu-item-39078"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39078 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/wirtschaft/" class="fusion-textcolor-highlight"><span>Wirtschaft &amp; Finanz</span></a></li><li  id="menu-item-39079"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39079 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/wohnen/" class="fusion-textcolor-highlight"><span>Wohnen &amp; Design</span></a></li></ul></li><li  id="menu-item-39082"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39082"  data-item-id="39082"><a  href="https://www.diesalzburgerin.at/gewinnspiele/" class="fusion-textcolor-highlight"><span class="menu-text">Gewinnspiele</span></a></li><li  id="menu-item-39217"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"  data-item-id="39217"><a  href="https://www.diesalzburgerin.at/fotogalerie/" class="fusion-textcolor-highlight"><span class="menu-text">Fotogalerie</span></a></li><li  id="menu-item-39206"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39206"  data-item-id="39206"><a  href="https://www.diesalzburgerin.at/videos/" class="fusion-textcolor-highlight"><span class="menu-text">Videos</span></a></li><li  id="menu-item-39205"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39205 fusion-dropdown-menu"  data-item-id="39205"><a  href="https://www.diesalzburgerin.at/veranstaltungen/" class="fusion-textcolor-highlight"><span class="menu-text">Veranstaltungen</span></a><ul class="sub-menu"><li  id="menu-item-39207"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39207 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/veranstaltungen/" class="fusion-textcolor-highlight"><span>Veranstaltungen</span></a></li><li  id="menu-item-39208"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39208 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/adabei/" class="fusion-textcolor-highlight"><span>Adabei-Reportagen</span></a></li></ul></li><li  id="menu-item-39212"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39212"  data-item-id="39212"><a  href="https://www.diesalzburgerin.at/online-blaettern/" class="fusion-textcolor-highlight"><span class="menu-text">Online blättern</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Hauptmenü fixiert"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.diesalzburgerin.at/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Schließe die Suche" class="fusion-close-search"></a></div><ul id="menu-mainmenu-1" class="fusion-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39376 fusion-menu-item-button"  data-item-id="39376"><a  href="https://www.diesalzburgerin.at/exklusiv-online/" class="fusion-textcolor-highlight"><span class="menu-text fusion-button button-default button-large">Exklusiv Online</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39067 fusion-dropdown-menu"  data-item-id="39067"><a  href="https://www.diesalzburgerin.at/rubriken/" class="fusion-textcolor-highlight"><span class="menu-text">Rubriken</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39070 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/abo/" class="fusion-textcolor-highlight"><span>Abo</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39068 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/aktuelles/" class="fusion-textcolor-highlight"><span>Aktuelles</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39069 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/motor/" class="fusion-textcolor-highlight"><span>Auto &amp; Motorrad</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39071 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/gesellschaft-kultur/" class="fusion-textcolor-highlight"><span>Gesellschaft &amp; Kultur</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39072 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/genuss/" class="fusion-textcolor-highlight"><span>Kulinarik &amp; Genuss</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39073 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/leben/" class="fusion-textcolor-highlight"><span>Leben</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39074 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/luxury-collection/" class="fusion-textcolor-highlight"><span>Luxury Collection</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39075 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/mode/" class="fusion-textcolor-highlight"><span>Mode &amp; Schönheit</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39076 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/reise/" class="fusion-textcolor-highlight"><span>Reise</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39077 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/reportage-wissen/" class="fusion-textcolor-highlight"><span>Reportage &amp; Wissen</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39078 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/wirtschaft/" class="fusion-textcolor-highlight"><span>Wirtschaft &amp; Finanz</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39079 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/rubrik/wohnen/" class="fusion-textcolor-highlight"><span>Wohnen &amp; Design</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39082"  data-item-id="39082"><a  href="https://www.diesalzburgerin.at/gewinnspiele/" class="fusion-textcolor-highlight"><span class="menu-text">Gewinnspiele</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"  data-item-id="39217"><a  href="https://www.diesalzburgerin.at/fotogalerie/" class="fusion-textcolor-highlight"><span class="menu-text">Fotogalerie</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39206"  data-item-id="39206"><a  href="https://www.diesalzburgerin.at/videos/" class="fusion-textcolor-highlight"><span class="menu-text">Videos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39205 fusion-dropdown-menu"  data-item-id="39205"><a  href="https://www.diesalzburgerin.at/veranstaltungen/" class="fusion-textcolor-highlight"><span class="menu-text">Veranstaltungen</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39207 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/veranstaltungen/" class="fusion-textcolor-highlight"><span>Veranstaltungen</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39208 fusion-dropdown-submenu" ><a  href="https://www.diesalzburgerin.at/adabei/" class="fusion-textcolor-highlight"><span>Adabei-Reportagen</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39212"  data-item-id="39212"><a  href="https://www.diesalzburgerin.at/online-blaettern/" class="fusion-textcolor-highlight"><span class="menu-text">Online blättern</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-menu-indicator-hide" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-menu-indicator-hide fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			
						<main id="main" class="clearfix width-100">
				<div class="fusion-row" style="max-width:100%;">

<section id="content" style="width: 100%;">
	
					<article id="post-41214" class="post post-41214 type-post status-publish format-standard has-post-thumbnail hentry category-genuss tag-zweispaltig">
										<span class="entry-title" style="display: none;">Rezept: Renkenfilet mit Kapuzinerkressepüree,  gebrannter Zucchinicreme &amp; Zoodles</span>
			
				
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><span class=" fusion-imageframe imageframe-none imageframe-1 hover-type-none img620"><img width="2500" height="1667" title="_MG_8299" src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8299.jpg" alt class="img-responsive wp-image-41215"/></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1456px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-1"><h1 style="text-align: center">Renkenfilet mit Kapuzinerkressepüree,<br />
gebrannter Zucchinicreme &amp; Zoodles</h1>
</div><div class="fusion-text fusion-text-2"><p style="text-align: center">Fotos: www.kaindl-hoenig.com</p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-2{ padding-top : 0px;margin-top : 50px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 fusion-flex-container has-pattern-background has-mask-background nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1456px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_1_2 1_2 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-3"><p>Zutaten für 4 Personen</p>
<p><strong>Kapuzinerkressepüree:</strong><br />
400 g mehlige Kartoffeln<br />
80 g Butter<br />
150 ml Milch<br />
Salz, Muskatnuss,<br />
Kapuzinerkresseblätter</p>
<p>Kartoffeln schälen und in Salzwasser<br />
weichkochen. Durch ein feines Sieb<br />
streichen. Heiße Milch und Butter<br />
einarbeiten. Danach würzen und zum<br />
Schluss gehackte Kapuzinerkresseblätter<br />
oder Kapuzinerkressepesto untermengen.</p>
<p><strong>Zoodles:</strong><br />
2 Stk. mittelgroße Zucchini<br />
Salz, italienische Kräuter,<br />
weißer Balsamico, Olivenöl</p>
<p>Die Schale mit einem Julienne-Schäler<br />
längs schälen (oder mit einem<br />
Spiralschneider). Das Innenleben der<br />
Zucchini für die Creme beiseitestellen.<br />
Die Zucchininudeln in einer heißen<br />
Pfanne mit Olivenöl anschwitzen,<br />
würzen und mit Balsamico ablöschen.</p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-2{width:50% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-2 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 3.84%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 3.84%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-2{width:50% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-2{width:100% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_2 1_2 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-4"><p><strong>Gebrannte Zucchinicreme:</strong><br />
das Innenleben der Zucchini<br />
Weißwein, Salz, italienische Kräuter,<br />
Prise Zucker, Muskat, Olivenöl, Thymian<br />
halbe Zwiebel, 100 ml Schlagobers</p>
<p>Zucchini mit Olivenöl, Salz und Thymian würzen.<br />
Im 230° C heißen Rohr 30 Minuten schmoren<br />
(sollte schöne Röstaromen haben und eher<br />
trocken sein). Inzwischen Zwiebel klein schnei-<br />
den und in einem Topf mit Butter anschwitzen.<br />
Mit Weißwein und Schlagobers ablöschen<br />
und einreduzieren lassen. Würzen und die<br />
geschmorten Zucchini dazugeben, fein mixen.</p>
<p><strong>Renkenfilet:</strong><br />
4 Renkenfilets à 120 g<br />
Kräutersalz, Zitronenpfeffer, Olivenöl,<br />
Thymian- und Rosmarinzweig<br />
1 Zehe Knoblauch, etwas Butter</p>
<p>Renkenfilets würzen, in einer heißen,<br />
beschichteten Pfanne mit Olivenöl anbraten.<br />
Hitze reduzieren, Butter, Thymian, Knoblauch,<br />
Rosmarin dazugeben und die Filets ständig<br />
mit dieser Kräuterbutter übergießen, bis sie<br />
den gewünschten Garpunkt erreicht haben.<br />
Fisch nur auf der Hautseite braten! Mit<br />
Kapuzinerkresseblätter &amp; Blüten dekorieren.</p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-3{width:50% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-3 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 3.84%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 3.84%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-3{width:50% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-3{width:100% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-3{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 fusion-flex-container has-pattern-background has-mask-background nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1456px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type='text/css'>.reading-box-container-1 .element-bottomshadow:before,.reading-box-container-1 .element-bottomshadow:after{opacity:0.7;}</style><div class="fusion-reading-box-container reading-box-container-1" style="margin-top:0px;margin-bottom:20px;"><div class="reading-box" style="background-color:#f9f9fb;border-width:1px;border-color:rgba(226,226,226,0);border-left-width:3px;border-left-color:var(--primary_color);border-style:solid;"><h2>Getränkeempfehlung:</h2><div class="reading-box-description fusion-reading-box-additional">2021 Grüner Veltliner 

Pfarrweingarten

Buchegger . Dross . Kremstal DAC</div><div class="reading-box-additional">
<p>Ein Grüner Veltliner, der ALLES hat – komplex, würzig, pfeffrig; wunderbar trinkanimierend.</p>
<p><img class="alignnone wp-image-41216" src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/Wein.jpg" alt="" width="353" height="529" /></p>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-text fusion-text-5"><p>RESTAURANT KELLERBAUER<br />
Kellerbauerweg 41<br />
5424 Bad Vigaun<br />
Tel. +43 (0) 6245/83474<br />
info@kellerbauer.at<br />
<a href="http://www.kellerbauer.at" target="_blank" rel="noopener">www.kellerbauer.at</a></p>
<div id="attachment_41217" style="width: 535px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-41217" class="wp-image-41217" src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/08/MG_8364.jpg" alt="" width="525" height="350" /><p id="caption-attachment-41217" class="wp-caption-text">Roman und Maria Mailänder</p></div>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-4{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-4 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-4{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
							</div>

												<span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.diesalzburgerin.at/author/grafik/" title="Beiträge von grafik" rel="author">grafik</a></span></span><span class="updated rich-snippet-hidden">2022-08-27T12:27:00+02:00</span>													<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Teile diesen Beitrag</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diesalzburgerin.at%2Frezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles%2F&amp;t=Rezept%3A%20Renkenfilet%20mit%20Kapuzinerkressep%C3%BCree%2C%20%20gebrannter%20Zucchinicreme%20%26%20Zoodles" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.diesalzburgerin.at%2Frezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles%2F&amp;text=Rezept%3A%20Renkenfilet%20mit%20Kapuzinerkressep%C3%BCree%2C%20%20gebrannter%20Zucchinicreme%20%26%20Zoodles" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diesalzburgerin.at%2Frezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles%2F&amp;title=Rezept%3A%20Renkenfilet%20mit%20Kapuzinerkressep%C3%BCree%2C%20%20gebrannter%20Zucchinicreme%20%26%20Zoodles&amp;summary=Renkenfilet%20mit%20Kapuzinerkressep%C3%BCree%2C%0D%0Agebrannter%20Zucchinicreme%20%26%20Zoodles%20%0D%0AFotos%3A%20www.kaindl-hoenig.com%20%20%20%20%0D%0A%0D%0AZutaten%20f%C3%BCr%204%20Personen%0D%0A%0D%0AKapuzinerkressep%C3%BCree%3A%0D%0A400%20g%20mehlige%20Kartoffeln%0D%0A80%20g%20Butter%0D%0A150%20ml%20Milch%0D%0ASalz%2C%20Muskatnuss%2C%0D%0AKapuzinerkressebl%C3%A4tter%0D" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-xing awb-icon-xing" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Xing" data-toggle="tooltip" title="Xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.diesalzburgerin.at%2Frezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Xing</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="E-Mail" data-toggle="tooltip" title="E-Mail" href="mailto:?body=https://www.diesalzburgerin.at/rezept-renkenfilet-mit-kapuzinerkressepueree-gebrannter-zucchinicreme-zoodles/&amp;subject=Rezept%3A%20Renkenfilet%20mit%20Kapuzinerkressep%C3%BCree%2C%20%20gebrannter%20Zucchinicreme%20%26%20Zoodles" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">E-Mail</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					<div class="fusion-tb-footer fusion-footer"><div class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-5 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #b5152b;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1456px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-6 fusion-text-no-margin" style="font-size:1.5rem;color:#ffffff;"><p style="text-align: center;"><strong>Klicken Sie uns auch auf&#8230;</strong></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-5{width:100% !important;margin-top : 20px;margin-bottom : 0px;}.fusion-builder-column-5 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"></div><style type="text/css">.fusion-body .fusion-builder-column-6{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-6 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-6{width:25% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_6 1_6 fusion-flex-column fusion-flex-align-self-stretch"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><span class=" fusion-imageframe imageframe-none imageframe-2 hover-type-none" style="max-width:180px;"><a class="fusion-no-lightbox" href="https://www.salzburger.online/" target="_blank" aria-label="logo_Salzburger_viereck_weiss" rel="noopener noreferrer"><img width="765" height="240" src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/logo_Salzburger_viereck_weiss.svg" alt class="img-responsive wp-image-39246"/></a></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-7{width:16.6666666667% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-7 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 11.52%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 11.52%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-7{width:16.6666666667% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 11.52%;margin-left : 11.52%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-7{width:100% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_1_6 1_6 fusion-flex-column fusion-flex-align-self-stretch"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><span class=" fusion-imageframe imageframe-none imageframe-3 hover-type-none" style="max-width:120px;"><img width="732" height="283" title="logo_Bayerin" src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/logo_Bayerin.svg" alt class="img-responsive wp-image-39247"/></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-8{width:16.6666666667% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-8 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 11.52%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 11.52%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-8{width:16.6666666667% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 11.52%;margin-left : 11.52%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-8{width:100% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_6 1_6 fusion-flex-column fusion-flex-align-self-stretch"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><span class=" fusion-imageframe imageframe-none imageframe-4 hover-type-none" style="max-width:180px;"><img width="1133" height="283" title="Logo_Muenchnerin" src="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/Logo_Muenchnerin.svg" alt class="img-responsive wp-image-39248"/></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-9{width:16.6666666667% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-9 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 11.52%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 11.52%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-9{width:16.6666666667% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 11.52%;margin-left : 11.52%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-9{width:100% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-10 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"></div><style type="text/css">.fusion-body .fusion-builder-column-10{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-10 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-10{width:25% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-10{width:100% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-5{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-6 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1456px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-11 fusion_builder_column_1_3 1_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-7"><p><strong>Kaindl-Hönig Media GmbH. haus der kreativen</strong></p>
<p>Eschenbachgasse 6, 5020 Salzburg<br />
Telefon: +43 662/62 44 11-0<br />
Fax: +43 662/62 44 11-1<br />
<a href="mailto:office@salzburgerin.at">office@salzburgerin.at</a></p>
</div><div class="fusion-social-links fusion-social-links-1"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#9ea0a4;font-size:28px;width:28px;background-color:rgba(242,243,245,0);border-color:rgba(242,243,245,0);border-radius:50%;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Salzburgerin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#9ea0a4;font-size:28px;width:28px;background-color:rgba(242,243,245,0);border-color:rgba(242,243,245,0);border-radius:50%;" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/diesalzburgerin_dasmagazin/"></a></div></div></div><style type="text/css">.fusion-social-links-1{text-align:;}.fusion-social-links-1 .boxed-icons .fusion-social-network-icon{border-top-width:1px !important;border-right-width:1px !important;border-bottom-width:1px !important;border-left-width:1px !important;border-color:var(--awb-color3) !important;padding-top: !important;padding-right: !important;padding-bottom: !important;padding-left: !important;}.fusion-social-links-1 .boxed-icons .fusion-social-network-icon:hover{background-color:rgba(242,243,245,0.8) !important;border-color:var(--awb-color4) !important;}.fusion-social-links-1 .fusion-social-network-icon:hover{color:rgba(158,160,164,0.8) !important;}@media only screen and (max-width:1024px){.fusion-social-links-1{text-align:;} }@media only screen and (max-width:640px){.fusion-social-links-1{text-align:;} }.fusion-social-links-1{ margin-top : 0px;margin-right : 0px;margin-bottom : 0px;margin-left : 0px;}</style></div><style type="text/css">.fusion-body .fusion-builder-column-11{width:33.3333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-11 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-11{width:33.3333333333% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-11{width:100% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-12 fusion_builder_column_1_3 1_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-column mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="0" data-count="0" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-footermenu"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>.fusion-body .fusion-menu-element-wrapper[data-count="0"] .fusion-menu-element-list{flex-direction:column;font-family:inherit;font-weight:400;}.fusion-body .fusion-menu-element-wrapper[data-count="0"] [class*="awb-icon-"],.fusion-body .fusion-menu-element-wrapper[data-count="0"] [class^="awb-icon-"]{font-family:inherit !important;}.fusion-body .fusion-menu-element-wrapper[data-count="0"] > .avada-menu-mobile-menu-trigger,.fusion-body .fusion-menu-element-wrapper[data-count="0"] .fusion-megamenu-wrapper .fusion-megamenu-holder .fusion-megamenu .fusion-megamenu-submenu .fusion-megamenu-title .awb-justify-title,.fusion-body .fusion-menu-element-wrapper[data-count="0"] .fusion-menu-element-list .sub-menu > li,.fusion-body .fusion-menu-element-wrapper[data-count="0"] .fusion-menu-element-list .sub-menu li a{font-family:inherit;font-weight:400;}.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item:focus-within > a .fusion-megamenu-icon{color:#65bc7b;}.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item:hover > a .fusion-megamenu-icon,.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item.hover > a .fusion-megamenu-icon,.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item:focus > a .fusion-megamenu-icon,.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item:active > a .fusion-megamenu-icon,.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item.current-menu-item > a .fusion-megamenu-icon{color:#65bc7b;}.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item.current-menu-ancestor > a .fusion-megamenu-icon{color:#65bc7b;}.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li:not(.awb-flyout-top-level-no-link).menu-item.current-menu-parent > a .fusion-megamenu-icon{color:#65bc7b;}.fusion-body .fusion-menu-element-wrapper[data-count="0"]:not(.collapse-enabled) .fusion-menu-element-list > li.menu-item.expanded > a .fusion-megamenu-icon{color:#65bc7b;}.fusion-body .fusion-menu-element-wrapper[data-count="0"] .custom-menu-search-dropdown:hover .fusion-main-menu-icon,.fusion-body .fusion-menu-element-wrapper[data-count="0"] .custom-menu-search-overlay:hover .fusion-menu-icon-search.trigger-overlay,.fusion-body .fusion-menu-element-wrapper[data-count="0"] .custom-menu-search-overlay:hover ~ .fusion-overlay-search{color:#65bc7b !important;}</style><ul id="menu-footermenu" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-39253"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39253"  data-item-id="39253"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.diesalzburgerin.at/team/" class="fusion-background-highlight"><span class="menu-text">Team</span></a></li><li  id="menu-item-39250"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39250"  data-item-id="39250"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.diesalzburgerin.at/datenschutzerklaerung-2/" class="fusion-background-highlight"><span class="menu-text">Datenschutzerklärung</span></a></li><li  id="menu-item-39251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39251"  data-item-id="39251"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.diesalzburgerin.at/impressum/" class="fusion-background-highlight"><span class="menu-text">Impressum</span></a></li><li  id="menu-item-39252"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39252"  data-item-id="39252"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.diesalzburgerin.at/offenlegung/" class="fusion-background-highlight"><span class="menu-text">Offenlegung gemäß § 25 Mediengesetz</span></a></li><li  id="menu-item-40438"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40438"  data-item-id="40438"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/Mediadaten-2022-1.pdf" class="fusion-background-highlight"><span class="menu-text">Mediadaten / Leserzahlen</span></a></li><li  id="menu-item-40440"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40440"  data-item-id="40440"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.diesalzburgerin.at/wp-content/uploads/sites/1/2022/05/agn_salzburgerin_anzeigen.pdf" class="fusion-background-highlight"><span class="menu-text">AGB</span></a></li><li  id="menu-item-40443"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40443"  data-item-id="40443"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.diesalzburgerin.at/jobs/" class="fusion-background-highlight"><span class="menu-text">Jobs</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-12{width:33.3333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-12 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-12{width:33.3333333333% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-12{width:100% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-13 fusion_builder_column_1_3 1_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"></div><style type="text/css">.fusion-body .fusion-builder-column-13{width:33.3333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-13 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-13{width:33.3333333333% !important;order : 0;}.fusion-builder-column-13 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-13{width:100% !important;order : 0;}.fusion-builder-column-13 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-6 a:not(.awb-custom-text-color):not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-view-cart):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link) , .fusion-fullwidth.fusion-builder-row-6 a:not(.awb-custom-text-color):not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-view-cart):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):before, .fusion-fullwidth.fusion-builder-row-6 a:not(.awb-custom-text-color):not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-view-cart):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):after {color: #ffffff;}.fusion-body .fusion-flex-container.fusion-builder-row-6{ padding-top : 20px;margin-top : 0px;padding-right : 30px;padding-bottom : 20px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</div></div>
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			<!-- Matomo --><script type="text/javascript">
var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/www.diesalzburgerin.at\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/www.diesalzburgerin.at\/wp-content\/uploads\/sites\/1\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Code --><script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script><div id="BorlabsCookieBoxWidget"
     class="bottom-left"
>
    <a
        href="#"
        class="borlabs-cookie-preference"
        target="_blank"
        title="Cookie Einstellungen öffnen"
        rel="nofollow noopener noreferrer"
    >
            <svg>
                <use xlink:href="https://www.diesalzburgerin.at/wp-content/plugins/borlabs-cookie/assets/images/borlabs-cookie-icon-dynamic.svg#main" />
            </svg>

    </a>
</div>
</div><!--googleon: all--><script type='text/javascript' src='https://www.diesalzburgerin.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diesalzburgerin.at\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diesa-layer","placements":["popup-startseite"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.diesalzburgerin.at","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diesa-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressionen","Clicks":"Klicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.3.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/uploads/sites/1/fusion-scripts/7cf20a08e13eac57d250dd0eb0fcfbf4.min.js?ver=3.8.1' id='fusion-scripts-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.diesalzburgerin.at\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.diesalzburgerin.at","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","asyncOptOutCode":"0","trackingId":"G-C55K1V4VFX","consentMode":"0"},"optInJS":"","optOutJS":""}},"external-media":{"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diesalzburgerin.at/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.53' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize-->				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.diesalzburgerin.at/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="diesa-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.diesalzburgerin.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.diesalzburgerin.at\/linkout\/"};var advads_gatracking_uids = {"1":""};var advads_gatracking_allads = {"1":{"40608":{"title":"Karl Sailer","target":"https:\/\/www.sailer.at\/gartengestaltung-naturpool-referenzprojekte\/natur-pur-im-eigenen-garten.html","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>		</div>

			<section class="to-top-container to-top-right" aria-labelledby="awb-to-top-label">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span id="awb-to-top-label" class="screen-reader-text">Nach oben</span>
		</a>
	</section>
		</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1662094264 -->